Como sacar el IVA y calcularlo en Excel


iva

 

// // El IVA es el Impuesto al Valor Agregado y para sacar el IVA es necesario aprender a sacar porcentajes. Veamos como funciona.

Como ejemplo vamos a tomar Argentina, donde el IVA es el 21%.

Un productor le vende una vaca a $100 + IVA (21%) al carnicero. El carnicero paga $121. El IVA lo podemos calcular con una regla de tres simple:

  • 21% * $100 / 100% = $21

El IVA que está pagando el carnicero es de $21. Y es el impuesto que el productor debe pagarle al fisco.

Nuestro carnicero corta en pedacitos esa vaca y la vende para un gran asado en su carnicería. Un cliente o consumidor final le paga al carnicero $120 + IVA (21%).

  • 21% * $120 / 100% = $25,2

Entonces el cliente debe pagar $145,2 y el carnicero debe pagar al fisco $4,2. ¿Porqué el carnicero no paga la totalidad del 21% al fisco? Porque el IVA es un impuesto al consumo, no de insumos ni servicios, esto quiere decir que se va neutralizando en forma de cascada hasta llegar al consumidor final.

Excluyendo al consumidor final, para el resto de los integrantes de la cadena comercial, el efecto del IVA es neutro.

Fórmula para sacar el IVA en Excel

Seguimos con el ejemplo de Argentina, donde el IVA es del 21%.

  • En la celda A2 escribe: =A1*21%
  • En la celda A3 escribe: =SUMA(A1:A2)
  • En la celda A1 escribe el valor al que      quieres sacarle el IVA.

Bien, en la celda A2 dará como resultado el valor del IVA. Y en la celda A3 obtendrás como resultado el valor del IVA sumado al valor del producto.

El IVA por país

  • Argentina: 21% 
  • Bolivia: 13%
  • Chile: 19%
  • Colombia: 16%
  • Ecuador: 12%
  • Paraguay: entre un 5% y 10%
  • Perú: 16% 
  • Uruguay: entre 14% y 23% 
  • Venezuela: entre 8% y 16,5% 
  • Brasil: entre 7% y 25%

http://todosloscomo.com/2010/10/06/sacar-iva-excel-calcular/

Matemáticas,
Negocios
y Finanzas
, Software
y con las etiquetas afip,
calcular impuesto ganancias, impuesto a las ganancias, Negocios
y Finanzas
, sacar IVA

  1. y para sacar el iva de una valor…
    EJ: compre una bicicleta que me costo 232000 iva incluido… de cuanto fue el IVA??…

Deja un comentario

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s